Titel

 

 

Ölspritzender 25PS Glühkopf

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Ölspritzender 25PS Glühkopf

Beitragvon AndreasG » 02.03.2010, 18:19

Hallo,

mein Lanz Glühkopf D7506, Baujahr 1940, Originalzustand ölt stark aus dem Auspuff. Ich denke dass die Zahnradpumpe die das Öl aus dem Kurbelgehäuse in den Tank für die Zylinderschmierung fördert zu viel Spiel hat, also dass die Zahnräder im Gehäusedeckel eingelaufen sind und deshalb nicht mehr richtig fördert. Folglich bildet sich im Kubelgeäuse warscheinlich eine Öllacke, die durch die Luftbewegung welche die Kurbelwelle erzeugt mitgerissen wird und über die Überstromkanäle in den Brennraum gelangt. Um diesen Deckel sowie das Geäuse mit der Flächenschleifmaschine planschleifen zu können, muss ich den kompletten Ölerantrieb ausbauen.
Zu meiner Frage:

1. Liege ich in meiner Annahme richtig dass die Zahnradpumpe eingelaufen ist? Der Boschöler ist Werksmäßig eingestellt. Das Reglergestänge welches die Zylinderschmierung regelt ist Spielarm.

2. Kann ich den linken Hauptlagerdeckel in dem der Ölerantrieb eingebaut ist an den sechs Schrauben einfach lösen und an den beiden Gewindebohrungen abdrücken ohne dass der Hauptlagerdeckel dabei bricht oder innenligende Teile beschädigt werden. Wie fest sitzt dieser Lagerdeckel im Kurbelgeäuse? Geht dass Zylinderrollenlager (Aussenring mit Lagerkäfig und Rollen über das Schneckenrad für den Ölerantrieb drüber oder kollidiert es mit diesem oder anderen Teilen?

3. Muss beim Abziehen die Kubelwelle axial UND/ODER radial abgesützt werden damit das rechte Langer nicht beschädigt wird?

Ich bin dankbar für jeden Hinweis!

Viele Grüße

Andreas
AndreasG
Benutzer
 
Beiträge: 10
Registriert: 02.03.2010, 17:39
Wohnort: Rosenheim

Beitragvon Thomas G. » 02.03.2010, 19:36

Zuerst Keil ziehen,Schwungrad samt Regler runternehmen.Dann Schubstange an der Daumenwelle wegschrauben und mit Abzieher festen Excenter von der KW ziehen.Alle Leitungen von der Ölpumpe als nächstes wegschrauben und den Lagerdeckel lockerschrauben und abdrücken.Geht normalerweise ganz leicht,brauchst auch nichts unterbauen,die Kupplung als Gegengewicht reicht völlig aus.Hab ich gerade erst 3-4 mal gemacht um das Seitenspiel einzustellen.Ich würde aber an deiner Stelle erst mal die Ölpumpe genau auslitern,vieleicht bringt die ja auch zuviel Öl.Selbst eine verschlissene Rückholpumpe fördert noch mehr Öl aus dem Kurbelgehäuse nach oben wie aus den Lagern rausläuft.
Thomas G.
Benutzer
 
Beiträge: 36
Registriert: 10.02.2006, 21:35
Wohnort: Mühlau

Beitragvon lanzkoosie » 02.03.2010, 21:03

hallo leute,
natürlich kann es von zu viel öl aus der pumpe kommen.
ich bin aber immer noch der meinung, daß die ölspuckerei aus dem auspuff
meist durch ausgelutschte kolben und kolbenringe kommt.
ich hab meinem d 7506 nach zylinder aufbohren und neuem kolben ein viertel mehr öl zum einlaufen gegeben.
er hat trotzdem mehr an öl, nie mehr öl aus dem auspuff gespuckt.
da kommen nur kleine trockene rußpopel raus, mit denen man sehr gut leben kann.
natürlich ist es sehr wichtig die ölpmpe auszulitern, um genau zu wissen wo wieviel öl hingepumpt wird.
ich bin mit meinem neuen kolben und schnellem getriebe letztes jahr 1200 km gefahren ohne probleme

gruß peter
ps.: wir müssen zusammen halten und nur dadurch können wir unsere kisten am laufen halten. jeder weiß ein bisschen und wenn wir unser wissen zusammenschmeissen, dann werden wir gaaaaanz langsam
zu lanzkennern ;-)
Benutzeravatar
lanzkoosie
Bronze
 
Beiträge: 52
Registriert: 25.03.2008, 20:20
Wohnort: landsberg

Beitragvon AndreasG » 02.03.2010, 21:11

Vielen Dank für die Antworten!

Ich werde erst mal die Fördermengen des Boschölers überprüfen. Gibt es die Einschraubnippel mit Überwurfmutter noch irgendwo zu kaufen? Ich möchte die originalen Leitungen eingebaut lassen und kann deshalb keinnen Einschraubnippel abschneiden!

Gruß Andreas
AndreasG
Benutzer
 
Beiträge: 10
Registriert: 02.03.2010, 17:39
Wohnort: Rosenheim

Beitragvon Rainer » 02.03.2010, 21:48

auch noch mal ne ganz banale Frage: Welches Öl benutzt du denn?
Benutzeravatar
Rainer
Platin
 
Beiträge: 602
Registriert: 09.02.2006, 23:11
Wohnort: 49565 Bramsche

Beitragvon lanzkoosie » 02.03.2010, 22:36

ich benutze ein einfaches sae 30.
hier gibt es immer die gespinste von unlegiertem öl.
heute haben alle öle irgendwelche zusätze drin.
schaumverhinderer usw.
nach meinen recherchen gibt es hersteller von unlegierten ölen in england
da kostet dann ein liter angeblich 100€.
der behauptet er verkauft bei uns unlegiertes öl ...... der lügt euch sauber an
und zockt euch eine menge geld ab.
kauft auch beim landmaschinenhändler ganz normales einbereichsöl sae 3o
und bleibt mal ganz galama ;-)
in meinem volldiesel fahr ich schon seit 1996 ganz normales mehrbereichsöl
zb. 15w 40 usw. vom baumarkt.
ohne probleme.
nur mit vollsynthetischen ölen wäre ich vorsichtig, da sie zu dünnflüssig sind und nicht an allen stellen lang genug verbleiben
für gute schmierung, oder nicht an alle stellen hinkommt.
ich weiß von einem bekannten, der einen großen MAN überholt hat und ihm was gutes mit superleichtlauföl tun wollte ........... die folge war recht bald ein motorschaden.

gruß peter
ps.: wir müssen zusammen halten und nur dadurch können wir unsere kisten am laufen halten. jeder weiß ein bisschen und wenn wir unser wissen zusammenschmeissen, dann werden wir gaaaaanz langsam
zu lanzkennern ;-)
Benutzeravatar
lanzkoosie
Bronze
 
Beiträge: 52
Registriert: 25.03.2008, 20:20
Wohnort: landsberg

Beitragvon Rainer » 02.03.2010, 22:53

Hallo Lanzkoosie, ob ein Öl legiert, unlegiert oder milde Legiert ist, hat mit dem Ölspucken nichts zu tun. Ein "unlegiertes Öl" soll lediglich verhindern, das sich der Schmock aus den Ölleitungen löst und somit ölbohrungen und schnmierstellen zuseibert.

Worauf man aber serwohl achten kann, ist der Flammpunkt.
Benutzeravatar
Rainer
Platin
 
Beiträge: 602
Registriert: 09.02.2006, 23:11
Wohnort: 49565 Bramsche

Beitragvon cs » 03.03.2010, 00:10

Hallo Peter,
unabhängig von dem Thema "Ölspucken" muß ich Dir widersprechen, denn nicht alle Menschen die Motorenöl verkaufen sind Verbrecher und verlangen für unlegiertes Öl 100 € den Liter!
Habe bei der Firma Wagner Spezialschmierstoffe unlegiertes SAE 30 (dieses Motorenöl enthält keine Reinigungs- und Schmutztrage-Additive) gekauft.
Preis für 5 Liter waren 23,90 €, also nicht ganz 4,80/L (übrigens bin ich nicht mit dem Verkäufer verwandt, verschwägert oder sonst in irgend einer Form verbunden)
In deinem "normalen" SAE 30 sind unter anderen die oben erwähnten Reinigungs- und Schmutztrage-Additive, d.h. alles im Motor wird mit dem gesamten sich im Motor befindendem Dreck geschmiert, da bei einem Glühkopf kein Feinfilter vorhanden ist. Etwas besser wird es, wenn Du sehr oft einen Ölwechsel machst, dann hast Du weniger solche "Reibereien" am Kolben und in den Lagern.
Mit freundlichem Gruß
Christoph
cs
Silber
 
Beiträge: 154
Registriert: 07.12.2009, 21:23

Beitragvon Rainer » 03.03.2010, 00:17

richtig, Öle müssen nicht teuer sein. Habe für SAE 30, lt. Hersteller Unlegiert, 2,60€ über ebay bezahlt. Bin ganz zufrieden.
Benutzeravatar
Rainer
Platin
 
Beiträge: 602
Registriert: 09.02.2006, 23:11
Wohnort: 49565 Bramsche

Faulheit ist des Fortschritts Anfang

Beitragvon RT-andreas » 03.03.2010, 11:11

Hallo Andreas,

warum gleich so gewaltig loslegen? Überprüfe einfach mal die Förderleistung der Rückführpumpe. Trecker ne Weile stehen lassen, über Nacht..) dann anwerfen und den Rücklauf der Pumpe in einen Becher oder Plastiktüte reinhalten statt in den Öltank. Kommt da dann ordentlich Öl ist die Pumpe noch OK und die vorgesehene Arbeit kannst du dir sparen. Kommt da nur wenig kann man immernoch nachsehen. Wenn es gaanz toll sein soll kann man auch mal ne Ölvorlage von 0,2-3 l in den Kurbelsumpf vorgeben und dann starten und die Zeit messen bis das Volumen weggefördert ist. Selbst bei einem Liter kann da die Kurbelwelle nicht viel aufwirbeln, durchgehen also fast unmöglich.
Wahrscheinlcher ist aber dass die Ölerrei eher vom Kolben/Zylinderbereich kommt, sprich zu wenig Abstreifen des Zylinderöls.

Gruß

Andi
RT-andreas
Gold
 
Beiträge: 389
Registriert: 09.02.2006, 23:06
Wohnort: KA

Beitragvon Lipper » 03.03.2010, 11:40

Hallo,
zu dem Thema "Ölspucken" ist im Buch von Heinl alles erschöpfend geschrieben. Lies das mal nach und Du weißt genau, was Du machen muss

:wink:
Gruß Lipper
Lipper
Lipper
Benutzer
 
Beiträge: 44
Registriert: 07.11.2006, 11:08
Wohnort: 32689 Kalletal

Beitragvon treez » 03.03.2010, 11:49

Hallo,

mein 25er hat auch geölt wie die Sau. Nachdem ich die Ölfördermengen gem. Heinel (und noch etwas darunter) eingestellt hatte, stellte sich keine Besserung ein.

Schuld an der Ölsuddelei waren die Kolbenringe, die durch großen Verschleiß bereits ein riesiges Spalt- oder Stoßmaß hatten... Neue Ringe eingepaßt, seitdem nie mehr Probleme gehabt!

Als Öl verwende ich übrigens unlegiertes SAE30.

Gruß

Dirk
treez
Benutzer
 
Beiträge: 49
Registriert: 11.05.2006, 08:40
Wohnort: 57319

Beitragvon AndreasG » 03.03.2010, 12:08

Vielen Dank für die vielen Beiträge!

Ich werd jetzt erst mal den Boschöler überprüfen. Als ich das Sieb am Ölsumpf des Kurbelgehäuses ausgebaut habe, kamen da etwa 0,25 l daher.
Gegebenenfalls werde ich mich um die Kolbenringe kümmern.

Zur Zeit verwende ich nomales HD Öl aus dem Baumarkt, früher habe ich unlegiertes Öl verwendet. Gebracht hat das unlegierte Öl bei mir bisher nichts!

Gruß Andreas
AndreasG
Benutzer
 
Beiträge: 10
Registriert: 02.03.2010, 17:39
Wohnort: Rosenheim

Beitragvon Lanzi67 » 03.03.2010, 14:36

Hallo!
Wenn da nor 0,25 ltr raus kamen so ist das im grünen Bereich denn nach dem Abstellen läuft das Öl was noch in den Lagern verblieben ist langsam ab und sammelt sich unten im Sumpf. Also sollte deine Rückförderpumpe funktionieren.
Also wie du sagtest erstmal Fördermenge bestimmen und dann weitersehen.
Eines kann auch sein wenn er lange im Stangas läuft und wird nicht richtig warm gefahren sammelt sich Öl im Krümmer das dann bei einer längeren Fahrt mit ausgespuckt wird.
Gruß
lanzi67
Benutzeravatar
Lanzi67
Platin
 
Beiträge: 737
Registriert: 08.02.2007, 14:10
Wohnort: 08294 Lößnitz/Erzgebirge

Beitragvon Rainer » 03.03.2010, 14:44

Ist der Auspuff denn von innen Ölfeucht oder ist da so eine schön cremige Schicht Ölschmock drin? Einfach mal oben rein packen. Wenn's feucht ist, isses entweder zu viel öl, keine Belastung (wie von Lanzi beschrieben) oder Öl, was durch zu hohen Flammpunkt (--> Baumarktöl) nicht verbrennt.
Benutzeravatar
Rainer
Platin
 
Beiträge: 602
Registriert: 09.02.2006, 23:11
Wohnort: 49565 Bramsche

Nächste

Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 70 Gäste