Titel

 

 

Hydraulik am 2416 hebt nicht mehr an

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 12.04.2020, 19:58

Hallo zusammen,
war am Samstag mit meinem 2416 mulchen und als ich den Mulcher auf Transportstellung hoch fahren wollte, hob es die Hydraulik nicht mehr an?
Beim betätigen des Steuerhebels nach vorne, spürt man Druck auf der oberen Leitung aber es bewegt sich nichts.
Der Motor würde auch bei längerer Betätigung des Steuerhebels ausgehen.
Beim abnehmen des Deckels oben, ist auf den ersten Blick alles in Ordnung.
Beim anheben der Unterlenker lässt sich auch alles bewegen. Ölstand passt auch
Bevor jetzt der Mulcher auf der Baumwiese zusammenrostet,
hat mir vielleicht jemand auf die schnelle eine Idee an was die Hydraulik kränkeln könnte?
Bzw.: was überprüfe ich zuerst, vielen Dank für Vorschläge.
Viele Grüße
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 16.04.2020, 16:47

Ist doch immer das gleiche,es war der Gummiring am Kolben. Was mich aber stutzig macht sind die zwei unterlagscheiben am Grund des Hydraulik Zylinders :roll: wie die sich wohl eingeschlichen haben ?
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 16.04.2020, 16:53

30CE9AD4-E50B-4B2A-BA31-7F23E70A95D2.jpeg
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 16.04.2020, 16:58

DD45F20A-C18A-4375-8532-54B3E7349941.jpeg
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 16.04.2020, 17:10

4BA0F573-D158-4350-AA64-739C7E08ACF6.jpeg
Gekörnt an dem Kolben eine Schraube rein ?
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Achim » 16.04.2020, 17:13

Uups, :wink: gehört anstatt gekörnt!
Benutzeravatar
Achim
Benutzer
 
Beiträge: 12
Registriert: 08.06.2006, 17:58
Wohnort: Horb

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Socke » 25.07.2020, 23:09

Moin,
ich habe mal eine Frage:
Ich habe gestern bei unserem 2416 versucht, den Hydraulikkolben zu ziehen, es ist mir allerdings nicht gelungen. Er komm soweit raus, bis der Dichtring draußen ist, bzw. sogar ca. 1 cm höher. Der Kolben konte schon gut hin- und herbewegt werden, war jedoch beim besten Willen nicht herauszubekommen. Kann mir das jemand erklären? Ich habe allerdings nicht den Motor gestartet, sondern nur mit der Drehung des Hinterrades das Öl gefördert. Wenn der Dichtring erst draußen ist, blubbert das Öl natürlich am Kolben vorbei. Ich wollte erstmal keine "Gewalt" anwenden, eigentlich aber ist das doch ein normaler Plungerkolben, der doch auch non oben eingesetzt wurde. Hat jemand eine Idee?

Danke, Volker
Socke
Platin
 
Beiträge: 889
Registriert: 11.03.2007, 23:23
Wohnort: Kiel

Re: Hydraulik am 2416 hebt nicht mehr an

Beitragvon Ingo » 27.07.2020, 13:01

Hi
Ich habe damals den Motor gestartet und die Hydraulik heben lassen. Da kam der Kolben von alleine ganz nach oben (ohne dass es sauerei gab). Kolben hat ja keinen Gegendruck.
Ingo
Gold
 
Beiträge: 293
Registriert: 22.06.2006, 12:45
Wohnort: Odenwald


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste