Titel

 

 

Quitschen nach Bergabfahrt wenn Motor abkühlt

Alles über den Lanz Bulldog - Glühköpfe. In diesem Forum sind auch Beiträge zu Halb- und Volldieseln bis Ende 2009 enthalten.

Quitschen nach Bergabfahrt wenn Motor abkühlt

Beitragvon LanzD3606 » 18.05.2023, 17:38

Hallo zusammen.
Wir haben einen Lanz Bulldog D3506 Bj.1939.
Der Lanz wurde vor über 15 Jahren komplett restauriert (auch Motor überholt).
Seit 2 Jahren häuft sich folgendes Phänomen: Wenn man eine längere abschüssige Straße fährt, hört man ein deutliches Quitschen was aus Richtung Motor kommt beim wieder Gas geben. Das Quitschen verschwindet wieder, wenn der Motor auf Vollast geht und nach einer Bergauffahrt auf der Ebene hört man auch nichts.
Habt ihr sowas schon mal gehabt und könnt mir da weiterhelfen?

Viele Grüße aus dem Allgäu
LanzD3606
Benutzer
 
Beiträge: 1
Registriert: 18.05.2023, 17:30

Re: Quitschen nach Bergabfahrt wenn Motor abkühlt

Beitragvon Kohlköpfe » 19.05.2023, 19:15

Hallo,
das Problem mit dem Quietschen nach langer Talfahrt hatten wir bei unserem 25er mit sehr geringen Laufspiel auch einmal, es trat erst auf, nachdem der Motor einige hundert Stunden gelaufen hatte.
Die Ursache war schlicht und ergreifend Ölkohle an Kolben und Zylinder, bei Bergabfahrt wurde das Laufspiel durch den sich abkühlenden Zylinder dann zu gering. Kolben ziehen und Saubermachen, dann sollte wieder Ruhe sein.

Grüße
Christian
Kohlköpfe
Benutzer
 
Beiträge: 37
Registriert: 09.08.2010, 18:45

Re: Quitschen nach Bergabfahrt wenn Motor abkühlt

Beitragvon papafox » 29.05.2023, 07:50

Hallo Allgäuer,
die Ursache kann auch die Dichtung zwischen Glühnase und Zylinderkopf sein. Ich würde zuerst einmal die 4 Schrauben des Glühnasenhalters bei k a l t e m Motor nachziehen.
Im schlimmsten Fall brauchst du eventuell einen neuen Kupferrring.

Gruß ins Alllgäu
PapaFox
papafox
Gold
 
Beiträge: 262
Registriert: 25.02.2006, 14:28
Wohnort: 71229 Leonberg

Re: Quitschen nach Bergabfahrt wenn Motor abkühlt

Beitragvon Bulldog » 29.05.2023, 13:25

Hallo,
das quietschen hatte ich bei meinen D3506 auch.
War aber nur, wie bei papafox, der Glühnasenhalter.
Die 4 Schrauben nachgezogen (nur leicht, und mehrmals), keine Geräusche mehr.
Habe dann auch noch einen weichen Kupferring eingebaut, seitdem Top.

Gruß aus Oberfranken
Bulldog
Benutzer
 
Beiträge: 16
Registriert: 15.05.2007, 19:12
Wohnort: Oberfranken


Zurück zu Lanz-Bulldog, Glühköpfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste