Titel

 

 

Lanz 1306

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Lanz 1306

Beitragvon Benny » 25.05.2023, 12:43

Hallo zusammen,
ich bin neu in diesem Forum.
Ich heiße Benjamin Keck bin 33 Jahre alt und habe einen Lanz 1306.

Ich habe diesen Lanz erworben und er lief nicht. Es war ein Fachmann da, der mir geholfen hat den Lanz durch zuschauen. Das Problem war die Einspritzpumpe, diese wurde gerichtet. Nun läuft der Lanz, jedoch dreht er oben raus!
Ich habe den Eindruck, dass er im Stand normal läuft, gebe ich Gas wird dies nicht geregelt und er dreht hoch. Stell Ihn dann natürlich sofort ab.
Kann mir hier von Ihnen jemand einen Rat geben, was ich tun muss? Hatte vielleicht schonmal jemand das selbe Problem?
Würde mich sehr über eine Antwort freuen.
Vielen Dank
Mit freundlichen Grüßen
Benny
Benny
Benutzer
 
Beiträge: 2
Registriert: 25.05.2023, 12:27
Wohnort: 72348 Rosenfeld

Re: Lanz 1306

Beitragvon bulli1706 » 29.05.2023, 12:07

Hallo Benny.
Wenn der Motor nach dem Starten bei Gashebelstellung Leerlauf nicht runter regelt, klemmen die Fliehgewichte oder die Reglermuffe durch Ölmangel und möglicherweise auch Rost.
Lass mal das alte Öl aus der unteren Schraube aus dem Regler ab und füll durch die obere Schraube bis an die Kante Caramba Rostlöser ein. Dann drehst Du den Motor mit Starter aber ohne Zündung kurz durch und startest am nächsten Tag noch mal. Dann müsste er nach dem Anspringen runter regeln und auf den Gashebel reagieren. Diese Füllung darfst Du nach ca 1 Std Laufzeit durch HD10W Motoröl oder Mehrbereichsöl HD10W40 nach Abtropfen während einer Nacht ersetzen- Du kannst es zur Not auch mit Dieselöl versuchen und bei starker Verschmutzung im Abfluss wiederholen, bis kein Dreck mehr kommt.
Schönen Gruß von Oskar.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Gold
 
Beiträge: 478
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: Lanz 1306

Beitragvon bulli1706 » 29.05.2023, 12:16

Hallo Benny.
Wenn Dein Regler noch gutes Öl in ausreichender Menge und kein Kondenswasser darin hatte, klemmt möglicherweise auch das Gasgestänge. Beide "Baustellen" solltest Du prüfen und in einen guten Betriebszustand versetzen.
Gruß Oskar.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Gold
 
Beiträge: 478
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund

Re: Lanz 1306

Beitragvon Benny » 30.05.2023, 20:18

Hallo Oskar,
vielen Dank für den Tipp, dies werde ich die Tage gleich ausprobieren. Wenn das funktioniert das wäre Klasse. Hattest du schonmal den selben Fall?
Ich werde mich melden, ob es funktioniert hat.
Vielen Dank nochmals.
Gruß Benny
Benny
Benutzer
 
Beiträge: 2
Registriert: 25.05.2023, 12:27
Wohnort: 72348 Rosenfeld

Re: Lanz 1306

Beitragvon bulli1706 » 03.06.2023, 18:01

Hallo Benny
Auf meiner Internetseite behandel ich auch Deinen kleinen Bulldog und besonders seinen Lanz-TWN-Motor. Außer dem bist Du gut beraten, Dir eine Betriebsanleitung und Ersatzteilliste zu beschaffen. Und noch ein wichtiger Rat: Schraub nicht an dem Trecker, bevor es wirklich nötig ist und Du wirklich weißt, was Du da machst. Hier der Link zu meiner Unterseite: https://www.oskarsellschopp.de/Technik/Lanz/Bulli/kleiner.html
Gruß Oskar.
kiek nich int Muuslock ... kiek nah de Sünn !
Benutzeravatar
bulli1706
Gold
 
Beiträge: 478
Registriert: 17.12.2007, 22:21
Wohnort: 24855 Gammellund


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron