Titel

 

 

Kriechgang

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

Kriechgang

Beitragvon Ludger » 16.07.2021, 10:44

Ich habe das Problem das ich bei meinem 2816 die Kriechgänge nicht schalten kann. Das Schaltgestänge scheint irgendwo kaputt zu sein. Es scheint irgendwie in neutral zu stehen, weder die schnellen noch die Kriechgänge sind eingelegt. Kann deshalb nur rückwärts fahren.
Das Schaltgestänge rechts vorne bewegt sich bis ins Getriebe. Ich habe schon in die Erzatzteilliste geschaut, da ist bei mir leider keine Zeichnung des Kriechganggetriebe drin.
Jetzt meine Frage, ich könnte den Deckel des Getriebe , da wo die Schaltwelle ins Getriebe geht abschrauben.
Wie sieht es dahinter aus? Gibt es da eine Schaltgestänge das auf der Welle mit einem Dorn befestigt ist? Gibt es irgendwas das ich dabei beachten muss?
Gruß Ludger
Ludger
Benutzer
 
Beiträge: 5
Registriert: 16.07.2021, 07:48

Re: Krichgang

Beitragvon Schlabber » 17.07.2021, 06:07

Hallo, ich hatte auch schon mal das Problem. Bei mir war die Getriebewelle vom großen Getriebe ins Kriechganggetriebe gebrochen. Musste mir ne Neue einbauen.
Schlabber
Benutzer
 
Beiträge: 4
Registriert: 21.11.2010, 07:28

Re: Krichgang

Beitragvon Ludger » 17.07.2021, 07:36

Eine kaputte Welle schieße ist aus.
Der Lanz ist aus eigener Kraft dahin gefahren wo ich ihn abgestellt habe.
Ludger
Benutzer
 
Beiträge: 5
Registriert: 16.07.2021, 07:48

Re: Krichgang

Beitragvon Schlabber » 17.07.2021, 22:57

Das ganze Kriechganggetriebe ist wie ein Paket an das große Getriebe angebaut. Da wo der Hebel rein geht, dass kannst du bedenkenlos abschrauben. Da drin ist nur der quasi ein kleiner Hebel der die Schaltwelle bewegt. Wenn du mehr abmontierst musst du erst das Öl ablassen. Ich dachte nur, weil du geschrieben hast, du kannst nur noch rückwärts fahren, es ist die gebrochene Getriebewelle wie bei mir.
Schlabber
Benutzer
 
Beiträge: 4
Registriert: 21.11.2010, 07:28

Re: Krichgang

Beitragvon Ludger » 18.07.2021, 13:21

Dank Dir
werde die nächsten Tage mal reinschauen.
Nachbarskinder hatten alle Hebel im Stand "getestet"
Gruß Ludger
Ludger
Benutzer
 
Beiträge: 5
Registriert: 16.07.2021, 07:48

Re: Kriechgang

Beitragvon Ludger » 27.07.2021, 20:17

Läuft wieder, ich habe den Deckel abgeschraubt Es war der Spannstift kaputt.
mein Dank
Ludger
Benutzer
 
Beiträge: 5
Registriert: 16.07.2021, 07:48


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste