Titel

 

 

[Gelöst] Kupplung schleift nach längerer Lackieraktion

Alles über Lanz-Bulldog, Halb- und Volldiesel. Beiträge ab 2010.

[Gelöst] Kupplung schleift nach längerer Lackieraktion

Beitragvon LanzD2216 » 19.11.2022, 10:57

Hallo zusammen,

ich habe meinen schönen, neuen Lanz D2216 (BJ1955) die letzten Monate lackiert und dazu teilweise zerlegt.
Auch die Elektrik habe ich mit Erfolg komplett erneuert.

Der Traktor springt - wie schon zuvor - einwandfrei an, als wäre er gestern gefertigt worden, vielleicht sogar besser.
Niemals brauche ich mehr als 10 Sekunden.

Nach der Wiederinbetriebnahme habe ich aber ein Problem mit der Kupplung.
Nach der erneuten Montage des Kupplungshebels und der Kuppungsstange, schrabbt die Kupplung irgendwie, wenn ich den Lanz anwerfe.
Nur durch leichtes Treten des Kupplunshebels, hört das schleifen auf und der Motor dreht frei.

Bei voll eingerückter Kupplung lassen sich die Gänge sauber durchschalten, aber leider nicht einkuppeln.
Beim Ausrücken der Kupplung fängt er nur wieder an laut zu schleifen.

Kann hier irgendwas "festbacken" durch reinigungsaktionen?
Muss hier irgendwas nachjustiert oder geschmiert werden?

Ich war bisher nie an der Kupplung dran und wollte das eigentlich auch nicht tun.
Es hat immer einwandfrei funktioniert und daher sah ich da keine Notwendigkeit.

Bin für jede Hilfe dankbar.

VIele Grüße
Zuletzt geändert von LanzD2216 am 25.11.2022, 16:44, insgesamt 2-mal geändert.
Benutzeravatar
LanzD2216
Benutzer
 
Beiträge: 16
Registriert: 15.06.2022, 09:41

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon Zweitakter » 19.11.2022, 13:24

Hallo LanzD2216,

Hast Du das Werkstattbuch für Deinen Schleppertyp?

Was hast Du denn an der Kupplung oder dem Pedal plus Gestänge verändert?

Bulldoggrüsse vom Zweitakter
Zweitakter
Benutzer
 
Beiträge: 48
Registriert: 10.07.2022, 16:44

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon LanzD2216 » 20.11.2022, 08:48

Hallo Zweitakter,

ja, ich habe das Handbuch, das Werkstattbuch und die Ersatzteilliste.
Allerdings habe ich noch nie an der Kupplung "rumgefummelt" und wollte mir daher vorher einen Rat einholen.

Geändert habe ich am Pedal und an der Kupplung selbst gar nichts.
Lediglich das Gestänge habe ich aufgrund der Lackierung nicht mehr in der gleichen Länge sondern nur wieder "ähnlich lang" nach Fotovorbild eingestellt.

Das Seltsame ist, dass ich das Gestänge mal verlängert und mal verkürzt habe und sich die Situation insgesamt immer gleich zeigt.
Nur muss ich halt das Pedal mal stärker und mal weniger stark drücken, damit das schleifen aufhört.
Ich kann es nicht verstehen.

Sauber durchschalten bei voll ausgerückter Kupplung geht, ich bekomme jeden Gang sauber rein.
Allerdings kann ich ihn nicht durch Loslassen des Pedals einkuppeln, es passiert gar nichts.

Wenn du aber meinst, ich soll das Handbuch an dieser Stelle einfach mal durcharbeiten, dann mache ich das.
Ich hatte auf eine einfache Antwort gehofft nach dem Motto "ganz klare Sache, Kupplung an Stelle X nachstellen"

LIebe Grüße
Benutzeravatar
LanzD2216
Benutzer
 
Beiträge: 16
Registriert: 15.06.2022, 09:41

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon Zweitakter » 20.11.2022, 12:08

Hallo LanzD2216,

Das ist kurios. Es hat ja vorher alles funktioniert. Was passiert denn wenn Du das Gestänge zwischen Pedal und Kupplung abmontierst? Dann sollte die Kupplung im eingekuppelten Zustand sein. Wenn Du dann mit eingelegtem Gang am Schwungrad drehst muss sich der Schlepper bewegen.

Kannst Du ja mal probieren. Greift die Kupplung dann immer noch nicht, kannst Du das Gestänge als Fehler ausschliessen.

Da gibt es auch einen Schmiernippel an der Kupplung. Dort schon mal fett eingepresst?
Überall wo etwas verbunden ist mit Bolzen, Gabeln, Laschen mal Sprühöl angeben. Könnte auch irgendwo etwas schwergängig sein durch Grundierung oder Lack der eingeflossen ist.

Bulldoggrüsse vom Zweitakter
Zweitakter
Benutzer
 
Beiträge: 48
Registriert: 10.07.2022, 16:44

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon LanzD2216 » 22.11.2022, 16:49

Hallo Zweitakter,

tatsächlich hatte ich den Schlepper nach Lackierung nicht wieder abgeschmiert und auch der Nippel an der Kupplung hat kein erneutes Fett gesehen.
Zu meiner Verteidigung: Von innen bzw. an der Kupplung habe ich nicht (mit Spühnebel) oder dicken Tropfen Lack lackiert.
Und ich hatte ihn erst kurz vorher komplett gefettet.

Ich habe den Lanz nun einmal komplett und ordentlich nach Handbuch abgeschmiert und werde vermutlich übermorgen wieder daran arbeiten können.

Kurios finde ich weiterhin, dass er beim kompletten Loslassen der Kupplung bei eingelegtem und nicht eingelegten Gang laut schrabbt.
Sobald ich mehr weiß, melde ich mich erneut.
Benutzeravatar
LanzD2216
Benutzer
 
Beiträge: 16
Registriert: 15.06.2022, 09:41

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon Zweitakter » 23.11.2022, 11:08

Hallo LanzD2216,

Was mir noch eingefallen ist. Der Gruppenschalthebel ist aber auf 1-3 oder 4-6 eingeschaltet und auch eingerastet?
Schalte das noch einmal komplett durch und probiere es dann erneut.

Bulldoggrüsse vom Zweitakter
Zweitakter
Benutzer
 
Beiträge: 48
Registriert: 10.07.2022, 16:44

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon LanzD2216 » 24.11.2022, 19:30

Hallo Zweitakter,

ich habe den Fehler gefunden und dieser war an anderer Stelle zu finden, als vorher gedacht.

Mich hat es total stutzig gemacht, dass die Drehzahl des Motos sogar einbrach, als ich im Leerlauf die Kupplung losgelassen habe.
Da kam mir auf einmal in den Sinn, die Zapfwellenzuschaltung und die Hydraulik zu prüfen, letztere war es dann.
Der Hebel parkte zwar in der eingehakten Soll-Mittelstellung, die Hydraulik arbeitete aber immer weiter.
Nun habe ich ihn ausgehakt und losgelassen, er geht automatisch in "seine Mittelstellung" und verbleibt dort brav.

Jetzt muss ich mal schauen, ob sich die Mittelstellung des Hebels per Einstellung an einer Gewindestange anpassen lässt und ich ihn damm wieder einhaken kann.
Hast du dazu eine Meinung?

Völlig banal, aber manchmal ist es eben genau das.
Ist mir jedenfalls lieber gewesen, als ein kapitales Problem mit dem Getriebe oder der Kupplung.

Viele Grüße
Benutzeravatar
LanzD2216
Benutzer
 
Beiträge: 16
Registriert: 15.06.2022, 09:41

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon Zweitakter » 24.11.2022, 20:32

Hallo LanzD2216,

Darauf muss man aber auch erst mal kommen... :shock:
Ich kenne das nur vom Volldiesel mit Zapfwellen Lammelenkupplung. Wenn man die nicht richtig einrückt, fahrt der Schlepper nur noch rückwärts.

Wie das jetzt bei Dir genau zusammen hängt? Schon merkwürdig. Was hat die Hydraulik oder die Zapfwelle damit zu tun, dass der Schlepper dann nicht fährt wenn ein Gang eingelegt ist und die Kupplung losgelassen wird?

Bulldoggrüsse vom Zweitakter
Zweitakter
Benutzer
 
Beiträge: 48
Registriert: 10.07.2022, 16:44

Re: Kupplung schleift nach längerer Lackieraktion

Beitragvon LanzD2216 » 25.11.2022, 16:43

Hallo Zweitakter,

ich bin da komplett bei dir, es ist mehr als merkwürdig.
Vielleicht habe ich in der Panik aufgrund der schweren Geräuschskulisse auch einfach die Untergänge nicht richtig eingelegt gehabt oder sonst was.

Ich war einfach so schockiert aufgrund des mir völlig unbekannten Geräuschs und der Vermutung, dass ich die Kupplungsstange zu stark manipuliert habe.

Jedenfalls poltert mein lieber Lanz jetzt wieder herrlich kräftig und ohne schleifen.
Herz, was willst du mehr? :)

Viele Grüße
Benutzeravatar
LanzD2216
Benutzer
 
Beiträge: 16
Registriert: 15.06.2022, 09:41

Re: [Gelöst] Kupplung schleift nach längerer Lackieraktion

Beitragvon Zweitakter » 26.11.2022, 10:55

Hallo LanzD2216,

Schön das es jetzt funktioniert. :) Dann wünsche ich gute Fahrt. 8)

Bulldoggrüsse vom Zweitakter
Zweitakter
Benutzer
 
Beiträge: 48
Registriert: 10.07.2022, 16:44


Zurück zu Lanz-Bulldog, Halb- und Volldiesel

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 22 Gäste